Sie sind nicht angemeldet.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 993

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2061 / 1156

  • Nachricht senden

81

Wednesday, 25. January 2017, 11:55

Waren das alles Originalteile die verbaut wurden?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

82

Wednesday, 25. January 2017, 11:59

Also ich habe alle Reperauten bei Audi direkt durchführen lassen, ich hoffe doch das die Original waren. :D

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 993

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2061 / 1156

  • Nachricht senden

83

Wednesday, 25. January 2017, 12:49

Bei den NOX-Sonden gab es mal eine fehlerhafte Fertigungscharge.

Wurde der Speicherkat schon mal überprüft?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

84

Wednesday, 25. January 2017, 12:59

Das mit der fehlerhaften Charge hatte ich denen auch mal gesagt, aber da hören die Nasen doch nicht auf mich unallwissende Frau...die wissen wie immer alles besser, als Frau wird man da dann auch so behandelt.

Ich meine letztes Jahr hatte Audi das Steuergerät getauscht und weitere Überprüfungen, ob da jetzt der Speicherkat dabei gewesen ist, weiß ich leider nicht mehr....

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 993

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2061 / 1156

  • Nachricht senden

85

Wednesday, 25. January 2017, 13:50

Das wäre mal gut nachzufragen, bzw auf der Rechnung zu schauen
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

86

Wednesday, 25. January 2017, 14:13

ich werde das mal heute Abend nachprüfen...gibt es denn da irgendeine Verbindung???

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 993

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2061 / 1156

  • Nachricht senden

87

Mittwoch, 25. Januar 2017, 14:17

Könnte sein, ich hab mal Kontakt zu nem guten Bekannten aufgenommen, der sich da gut auskennt
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

88

Donnerstag, 26. Januar 2017, 14:45

Hallo...

kurzer Zwischenstand...

Ich soll mich jetzt mit dem Autohaus in Verbindung setzen, wo ich alles immer reparieren lassen habe.
Audi hatte direkt mit denen gesprochen, diese wollen jetzt wahrscheinlich bei dem Benzingemisch irgendwas einstellen?:-/
Ich halte euch einfach auf den laufenden.... :)

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

89

Mittwoch, 8. Februar 2017, 08:16

Guten Morgen,

so seit gestern habe ich mein Auto wieder....

und es war wohl der Überdruckschlauch?!? Da war wohl ein Mader dran gewesen, der diesen Fehler dann ausgelöst hat.

Ganz kurz bemerkt, die Werkstatt selbst, hatte den Fehler nicht gefunden (diese hätten nämlich einfach nur ne neue Lambdasonde eingebaut), die hatten die Daten wohl an Audi direkt übertragen und dabei fiel das eben auf, dass mein Auto Nebenluft zieht.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 348

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1012 / 1536

  • Nachricht senden

90

Mittwoch, 8. Februar 2017, 10:24

Danke für die Rückmeldung und weiter störungsfreie Fahrt.
Vielleicht kann man die Unterdruckleitung mit einer Art Kunststoff-Wellrohr vor neuen Attacken schützen ?!

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

91

Samstag, 19. Januar 2019, 08:59

Guten morgen,

Ich habe mich schon lange nicht mehr gemeldet.

Aber seit heute blinkt diese Lampe mal wieder auf

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 993

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2061 / 1156

  • Nachricht senden

92

Samstag, 19. Januar 2019, 10:05

Was sagt diesmal der Fehlerspeicher?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

  • »DerMontach« ist männlich

Beiträge: 600

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 130 / 10

  • Nachricht senden

93

Samstag, 19. Januar 2019, 11:21

Hallo erstmal,

Ist es nicht so das dieser NOX Sensor ein eigenes Steuergerät besitzt an welchem der Sensor angeschlossen wird?
Dieses Bauteil sitzt unterhalb der Karosserie und ist allem möglichen Wettereinflüssen ausgeliefert.
Wurde denn dieses Steuergerät mal überprüft?
Kalte Temperaturen könnten ja durchaus Einfluss auf die Elektronik im Inneren haben.

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

94

Samstag, 19. Januar 2019, 12:50

Der Fehlerspeicher sagt wie immer:
Bank 1 Sonde 2

Wie immer das selbe

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 819

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 921 / 106

  • Nachricht senden

95

Samstag, 19. Januar 2019, 17:20

Vielleicht ist dieser Schlauch wieder defekt oder abgerutscht.

  • »DerMontach« ist männlich

Beiträge: 600

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 130 / 10

  • Nachricht senden

96

Sonntag, 20. Januar 2019, 08:53

Angeblich soll man den Kram ja auch unter einer TPI von Audi für die 1.6er FSI und 2.0er FSI herrauscodieren lassen können.
Die Lampe bleibt dann aus, die Fehlermeldung aber im Speicher.
Inwiefern sich das dann bei der AU auswirkt wäre noch zu klären.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 819

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 921 / 106

  • Nachricht senden

97

Sonntag, 20. Januar 2019, 09:08

Hilft nicht für AU denn der Fehlerspeicher wird vom Prüfer ausgelesen und bewertet.

Besser nochmals im Motorraum nachschauen und den neuen Fehler finden.

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

98

Sonntag, 20. Januar 2019, 19:33

Guten Abend...

Ja also ich weiß nun auch nicht weiter und habe erstmal Audi wieder kontaktiert.

Die wollen mir natürlich wieder die Lambdasonden verkaufen, ohne überhaupt mal genauer zu prüfen.

Das Steuergeräte, kam auch schon mal neu, aber der Fehler kam immer wieder.

Ich erhoffe mir auf wenig Hilfe, denn mit denen sucht die Audi Werkstatt wenigstens mal nach dem vielleicht wirklichen Fehler.

Ich halte euch auf dem laufenden

Onlyxyou

Schüler

  • »Onlyxyou« ist weiblich
  • »Onlyxyou« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 22. Juni 2012

Aktuelles Auto: Audi A3 Sportback-1.6 FSI-.Bhj. 2006

Postleitzahl: 37581

Danksagungen: 3 / 26

  • Nachricht senden

99

Dienstag, 28. Januar 2020, 08:37

Guten Morgen,

ich hole das Thema mal wieder hervor, denn alle Jahre wieder geht diese Lampe wieder an.

Wie immer, es ist nass kalt draußen!

Vor 4 Wochen ging sie das erste Mal an und auch an diesem Tag war es wieder Nass-kalt.

Fehler ausgelesen und wie immer Bank 1 Sonde 2.
Fehler wurde rausgelöscht, danach noch ein Rat vom Meister, wir sollen Mal auf Super Plus umsteigen, so das haben wir auch wirklich gemacht und gestern es ist wieder Nass-Kalt, springt Sie schon wieder an.

Es war jetzt jedes Mal so, dass die Lampe immer angegangen ist, sobald ich von der Autobahn runter bin und dann nach ca. 5-10 Km ging Sie an - wahrscheinlich zufall.

Ich gebe es zu, ich bin genervt - weil diese Lampe ja wirklich NUR im Winter bzw. bei Nass-kaltem Wetter leuchtet, dass kann doch kein zufall sein, dass ganze Jahr über ist sonst nichts.

Solch ein Problem, muss doch jemand anders schon mal gehabt haben?!

Vielleicht hat ja jemand nochmal ein Rat für mich.

Vielen Dank und Liebe Grüße :)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 993

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2061 / 1156

  • Nachricht senden

100

Dienstag, 28. Januar 2020, 08:58

Vielleicht mal Kontaktspray in alle Stecker sprühen. Vielleicht sind irgendwo Pins ausgelutscht und bei dem Kalten Wetter zieht sich Metall und Kunststoff zusammen, und könnte dann mehr Spiel entstehen. Zu lasche Pins in Steckern, da gibts ne TPI
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

/html>