Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »quattro250dsg« ist männlich
  • »quattro250dsg« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 1. August 2004

  • Nachricht senden

1

Mittwoch, 24. August 2005, 00:01

unerklärlicher Kühlmittelverlust beim Audi A3 3.2 quattro

Hallo a3 quattro Fans,

war heute beim Händler, weil mein 3,2 vor ca. 2 Monaten einen zu niedrigen
Kühlmittelstand im FIS morgens gemeldet hatte.
Den Tag bin ich abends noch zu AUDI gefahren und sie haben das System abgedrückt, hatten nur 0,5 bar Druckabfall in def ersten 1/2 Stunde ( sei normal )
und keinerlei äusserlichen Undichtigkeiten entdeckt.

AUDI hat dann Kühlmittel aufgefüllt und gesagt, dass ich einen Strich an den Kühlmittelausgleichsbehäter machen soll im kalten Zustand, und die Sache beobachten soll.
Habe ich dann auch gemacht und ca. 2 Monate gewartet, dann waren nämlich wieder 2 fingerbreit Kühlmittel "verflogen".

Neuer Termin gestern: A3 abends abgeben und morgens kalt abdrücken,
---
wieder null Undichtigkeiten aussen zu finden.

Der Meister sagte mir, dass beim 3,2er Motor eine Meldepflicht zum Stammwerk ING besteht bei unerjlärlichem
Kühlmittelverlust ( nicht nach aussen, sondern vielleicht nach innen ?? )

Meine Werrkstatt wartet jetzt auf Instruktionen aus ING, wie in meinem Fall weiter verfahren werden soll -- habe gehört, dass jemand im Forum einen Haar-Riss im Block hatte und der ganze Motor getauscht wurde.

Meiner ist zur Zeit ca. 1 Jahr alt und hat 22.000 gelaufen.

Wer weiss da schon mehr ???

Gruss Mathias

Testsieger2003

Fortgeschrittener

  • »Testsieger2003« ist männlich

Beiträge: 269

Registrierungsdatum: 14. Juni 2004

Aktuelles Auto: S3 SB

Danksagungen: 0 / 2

  • Nachricht senden

2

Wednesday, 24. August 2005, 00:18

Habe dasselbe Problem wie Du, war damit aber bislang nicht in der Werkstatt. Das erste mal gabs bei mir diesen Alarm einen Tag nach der Abholung vor einem guten Jahr. Ich habe das Kühlmittel dann aber selbst wieder aufgefüllt. Alarm gabs seitdem nicht mehr, aber es verschwindet von Zeit zu Zeit immer wieder Kühlmittel. Vor einem Monat habe ich mal wieder ca. 400 ml reingekippt, seitdem nicht mehr kontrolliert.

Bitte gib hier nochmal unbedingt bescheid, was sie bei Dir gemacht haben bzw. was die Ingolstädter dazu sagen. Würde mich SEHR interessieren.

Danke und viele Grüße,
Testsieger

  • »quattro250dsg« ist männlich
  • »quattro250dsg« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 1. August 2004

  • Nachricht senden

3

Wednesday, 24. August 2005, 10:21

unerklärlicher...

ja mache ich,

jetzt gehts erstmal nach usedom, da läuft er wieder 1.800 km in einer woche

gruss mathias

Klaschi

Profi

  • »Klaschi« ist männlich

Beiträge: 1 462

Registrierungsdatum: 13. Juni 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: Berlin

  • Nachricht senden

4

Wednesday, 24. August 2005, 16:43

Ich musste bisher auch einmal Kühlmittel auffüllen.
Werde morgen Früh mal einen Blick unter die Haube werfen.

Gruß

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 888

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1923 / 1071

  • Nachricht senden

5

Wednesday, 24. August 2005, 17:23

Ihr macht mir Angst....hab da noch nie geguckt.....

A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Gloomus

Schüler

  • »Gloomus« ist männlich

Beiträge: 90

Registrierungsdatum: 21. August 2005

  • Nachricht senden

6

Wednesday, 24. August 2005, 17:45

Also bei mir war bei der Abholung der Stand knapp unter Minimum.
Hab das erst zuhause bemerkt und bin gleich zum Freundlichen.
Die habe aufgefüllt und gemeint, dass die im Werk sparen und oft recht knapp auffüllen. Hatte das erstmal so akzeptiert.
Ich glaube aber, ich werde in Zukunft öfters mal kontrollieren. Auch das Ö, ob das evtl. mehr wird.
Wünsche allen Wasserverlustgeplagten eine problemlose Lösung!

matbold

riding passes

Kennzeichen-Grafik
  • »matbold« ist männlich

Beiträge: 7 764

Registrierungsdatum: 2. November 2004

Postleitzahl: 30853

Wohnort: Langenhagen

Danksagungen: 253 / 80

  • Nachricht senden

7

Wednesday, 24. August 2005, 18:19

RE:

Zitat

Original geschrieben von Paramedic_LU
Ihr macht mir Angst....hab da noch nie geguckt.....

Dann weiß ich schon, wo Para jetzt ist...
In der Garage!! :D
Mein gutes Stück:
A3 1.9 TDI Ambiente mit ein paar zusätzlichen Sachen, die das Fahren noch angenehmer machen - ist Vergangenheit.

Die Gegenwart heißt A3 8V 2.0 TDI clean Diesel (150PS) mit ne Menge Schnickes. :D

Moderator der besten Audi-Community der Welt!

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 888

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1923 / 1071

  • Nachricht senden

8

Wednesday, 24. August 2005, 18:37

genau,,,,

und schon isser wieder da :)

Also der 3.2er machts einem nicht leicht den Stand abzulesen. Man sieht nix :-o

Nach etlichem Drücken, Wanken und rütteln des Wagens erkannte ich daß es im Behälter schwappt. Oberkante Wasser, ist so ziemlich die Schweißnaht der beiden Kugelschalen.

Siehe Pfeil

A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Klaschi

Profi

  • »Klaschi« ist männlich

Beiträge: 1 462

Registrierungsdatum: 13. Juni 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: Berlin

  • Nachricht senden

9

Wednesday, 24. August 2005, 18:43

Bin auch gerade nochmal am Schlumpf gewesen. Wass soll ich sagen. Steht schon wieder an der Oberkannte zum Minimum. Werde morgen Früh nochmal im kalten Zustand schauen.

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 888

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1923 / 1071

  • Nachricht senden

10

Wednesday, 24. August 2005, 18:54

Klaschi kannst Du es gut ablesen?
Ich hatte volle Probleme und sah die Wasseroberkante net
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Gloomus

Schüler

  • »Gloomus« ist männlich

Beiträge: 90

Registrierungsdatum: 21. August 2005

  • Nachricht senden

11

Wednesday, 24. August 2005, 19:01

Habe auch gerade mal nachgesehen, steht bei (fast) warmen Motor genau auf Oberkante Maximumstrich.

@Para: Du kannst das sicher nur deshalb schlecht erkennen, weil der Stand zufällig mit der Naht zusammenfällt. Ansonsten kann man das recht gut sehen - auch in der halbdunklen Garage.

Klaschi

Profi

  • »Klaschi« ist männlich

Beiträge: 1 462

Registrierungsdatum: 13. Juni 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: Berlin

  • Nachricht senden

12

Wednesday, 24. August 2005, 19:05

Ja denke das ist so wie Gloomus sagt Para.
Konnte es sehr gut sehen, weil bei mir die Oberkante im "freien" Feld ist.

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 888

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1923 / 1071

  • Nachricht senden

13

Wednesday, 24. August 2005, 19:12

Das heisst der Füllstand Schweißnaht is ok?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Gloomus

Schüler

  • »Gloomus« ist männlich

Beiträge: 90

Registrierungsdatum: 21. August 2005

  • Nachricht senden

14

Wednesday, 24. August 2005, 19:17

Denke der Füllstand Schweißnaht is eigentlich zu hoch. Sollte ja nicht über MAX stehen, deshalb heißt das so :D
Habe allerdings keine Ahnung, ob das schaden kann. Bei meiner alten Schüssel war da ein Überdruckventil im Verschluss, aber bein 3.2er hab ich sowas noch nicht entdeckt.

Paramedic_LU

Steuerketten-Querulant

Kennzeichen-Grafik
  • »Paramedic_LU« ist männlich

Beiträge: 44 888

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 1923 / 1071

  • Nachricht senden

15

Wednesday, 24. August 2005, 19:30

Hm,,,ab und an wenn es heiss ist, oder ich den Wagen mal forder, mein ich ein wenig Kühlmittelgeruch wahrzunehmen.

Könnte das an dem hohen Füllstand liegen?

Aber wohl lieber etwas zu hoch als zu wenig oder?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Gloomus

Schüler

  • »Gloomus« ist männlich

Beiträge: 90

Registrierungsdatum: 21. August 2005

  • Nachricht senden

16

Wednesday, 24. August 2005, 19:47

Denke zu hoch ist auch nicht gut (auch wenn zu niedrig sicher schlimmer ist), da kann bei belastung der Druck zu hoch und irgendetwas undicht werden. Deshalb hatte Honda da mal eine Rückrufaktion bei meinem CRX und hat den Verschluss gegen einen mit Ventil getauscht. Der BMW hatte da auch so eine Feder eingebaut.
Da Du aber manchmal was richen kannst, ist ggf. doch irgendwo ein Überdruckventie, bei dem das rauskommt.
Der Geruch könnte aber auch vom Scheibenreiniger kommen.
Kannst ja bei gelegenheit mal die AUDI-Hotline anrufen :D :D :D ;)
Hab da aber auch keine echte Ahnung. Vielleicht solltest Du mal ein bisschen absaugen, sind sicher nur ein paar ml.

  • »quattro250dsg« ist männlich
  • »quattro250dsg« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 1. August 2004

  • Nachricht senden

17

Wednesday, 24. August 2005, 19:59

Audi Meister sagt: die Foren sind nix...

jHallo A3 Freunde,

wie hoch es steht ist eigentlich nicht so wichtig, wenn der Motor warm ist steht es etwas höher. Massgebend ist der Level im kalten Zustand, wenn der über die Zeit langsam nach unten absackt dann sollte man es beobachten.

Ich würde auffüllen, sodass im kalten Zustand es ungefähr eine Fingerbreit oberhalb der Schweissnaht steht.
Den Level würde ich dann im kalten Zustand mit einem Filzer markieren.

Das Werk ING hat innerhalb von 24h auf den Bericht meines AUDI Händlers schon geantwortet.

Vermuten Zylinderkopf-, oder Motorblock-Haar-Riss.

Hatte dem Meister am Vortage vom Forum erzählt,
und dass jemand soetwas schon einmal hatte.
Der Meister belächelte mich etwas und sagte,
dass solche Foren nix wären, da würden sich die Leute nur gegenseitig hochschaukeln, er würde da nicht reinschauen...

Heute sagte er zu mir: Die im Forum könnten vielleicht doch Recht haben..

siehe , siehe... mal schaun.

Wollen spezielle Abgasuntersuchung nach meinem Urlaub machen ( ich habe vorher keine Zeit )
am 02.09.2005.
Man kann wohl über die Verbrennungsrückstände ermitteln,
ob Kühlmittel mit verbrennt oder verdampft.

Finden die da nichts, kann es auch in der Heizung oder beim Klima irgendwo
rauskommen ( ist ja nicht viel , vielleicht 100 - 200 ccm ?? in 2 Monaten -- aber immerhin )

Mal schauen, melde mich dann.

An der Reaktion aus ING kann man aber sehen, dass da irgendwas ist und bekannt ist und dass das scheinbar kein Einzelfall ist.

Gruss Mathias

  • »quattro250dsg« ist männlich
  • »quattro250dsg« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 1. August 2004

  • Nachricht senden

18

Monday, 5. September 2005, 00:20

Kühlmittelverlust -- Motortausch fällig ??

Hallo A3 Fans,

am Freitag und Samstag stand mein A3 bei Audi in der Werkstatt,

kalt abdrücken, warm abdrücken, Kerzen raus, Brennraum stetosskopieren usw. -- Kühlmittelverlust von ca. 3 ccm Kühlmittelverlust pro Tag finden.

Aussen nichts zu entdecken, kein Druckverlust über 12 h.
( wäre ja auch unwarscheinlich bei 3 ccm bei einem System von 5 - 7 Litern.)

Audi hat nichts entdeckt.

Werkstatt wartet auf die Freigabe zum Motortausch, ja, Motortausch !!!
mindestens 3 Tage A2 1,4 TDI fahren, schrecklich.
Ab Donnerstag weiss ich mehr.
Ingolstadt weiss wohl schon mehr, aber sagt nichts.

Werden dann wohl meinen gut eingefahrenen 3,2er Motor anschliessend in ING sezieren, starkes Stück , oder ?? ( 24.500 km )

Gruss Mathias

Testsieger2003

Fortgeschrittener

  • »Testsieger2003« ist männlich

Beiträge: 269

Registrierungsdatum: 14. Juni 2004

Aktuelles Auto: S3 SB

Danksagungen: 0 / 2

  • Nachricht senden

19

Monday, 5. September 2005, 01:15

Hmmm, sehr interessant, dann werd ich auch mal die Tage in der Werkstatt vorbeischauen und mir den Motor tauschen lassen :-) . Aber im Ernst: Finde das auch ziemlich krass, daß sie den ganzen Motor tauschen. ANdererseits tauschen sie hier endlich mal was und sagen nicht wieder was von *Stand der Technik* etc. . Dies deutet auch in meinen AUgen ganz deutlich darauf hin, daß die in IN dazu schon erheblich mehr wissen als es im System bei den Händlern steht.

Vermutlich wirst DU den genauen Grund von Audi selbst nie erfahren, da Du ja mit dem Motortausch ja dann hoffentlich einen Motor ohne dieses Phänomen bekommst und Dich der Rest eh nicht mehr interessiert. Ich werde das bei mir die Tage nochmal kontrollieren, und sollte das bei mir nach wie vor der Fall sein, daß er Kühlmittel verliert (langsam, also quasi eher innerhalb von ein paar Tagen etwas, nicht innerhalb von Minuten oder Stunden), dann schau ich doch auch mal in der Werkstatt vorbei.

Kannst ja mal weiter berichten, wie es weitergegangen ist, ob der Motortausch problemlos verläuft und natürlich danach, ob der Verlust mit neuem Motor nicht mehr auftritt oder weiterhin.

Danke für die Rückmeldung und viele Grüße,
Testsieger

TT2003

Fortgeschrittener

  • »TT2003« ist männlich

Beiträge: 258

Registrierungsdatum: 30. November 2004

  • Nachricht senden

20

Monday, 5. September 2005, 11:32

Moin,

ich mußte bisher 2x nachfüllen und ich habe erst 9500 km runter. :-(

Ich werde dies nun auch akribisch im Auge behalten.


Gruß

TT