Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

intruder75

unregistriert

1

Sonntag, 18. März 2018, 22:51

Vibrationen beim Beschleunigen und bei Autobahnfahrt

Hallo Gemeinde,

ich habe mal wieder ein Problem mit dem Flitzer meiner Frau das ich nicht genau einordnen kann und ich auch nichts eindeutig hier gefunden hab.

Fehlerbeschreibung:
bei herausbeschleunigen wackelt das Auto, also zum Beispiel aus dem Kreisverkehr heraus berghoch
bei Autobahnfahrten ab ca. 10—15 Minuten vibriert das ganze Auto und wenn man Gas wegnimmt ist es direkt weg

Habt Ihr da eine Idee? Haldex—Ölwechsel ist ca. 2 Jahre und ca. 15tkm her
ist das ein Indiz auf Hardy oder Antriebswelle? mich wundert das es direkt weg ist wenn man das Gas wegnimmt.

Danke schon mal im Voraus für Eure Hilfe und Tipps

Greets

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 455

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 783 / 96

  • Nachricht senden

2

Montag, 19. März 2018, 06:09

Moin welche Laufleistung hat der Bolide? Viel Stadtverkehr?

Vermutlich sind das die vorderen Antriebswellen.

schorlehubert

Mardergebissener

  • »schorlehubert« ist männlich

Beiträge: 430

Registrierungsdatum: 17. Februar 2012

Aktuelles Auto: S3 8VA, Phanterschwarz kristalleffekt

Danksagungen: 40 / 39

  • Nachricht senden

3

Montag, 19. März 2018, 06:58

Didi hat wie so oft recht :)
Das hatte ich auch. Das wackeln war sehr unangenehm beim beschleunigen. Bei mir waren es die beiden vorderen Antriebswellen, die getriebeseitig ausgeschlagen waren. Kostet um die 200€ pro Seite.
=/\=

intruder75

unregistriert

4

Montag, 19. März 2018, 10:33

Moin

ca. 160 tkm.

Kann man das selbst machen? Was ist dann dort genau ausgeschlagen (Lager oder muss die komplette Welle neu?)?

Nur warum ist es direkt weg wenn man das Gas wegnimmt? Die Welle dreht doch trotzdem weiter, oder nicht?

Danke Euch und Grüße

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 163

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 975 / 1434

  • Nachricht senden

5

Montag, 19. März 2018, 10:38

Aber die Last fehlt.

intruder75

unregistriert

6

Montag, 19. März 2018, 10:54

okay. da hast Du mal wieder Recht :-)
Danke!

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 455

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 783 / 96

  • Nachricht senden

7

Montag, 19. März 2018, 11:03

Jede Antriebswelle hat zwei Gelenke. Eins Aussen am Rad und eines Innen am Getriebe.
Bei dir ist vermutlich nur das Innere Gelenk ausgeleiert und sollte getauscht werden.
Bei der angegebenen km Leistung ist das fast normal und fällig.
Hab schon Autos 15cm hin und her aufschaukeln sehen nur wegen zu viel Spiel in den Welllen.
Weil auch die äußeren Gelenke verschleißen, würde ich an meinem Auto beide Antriebswellen
komplett tauschen.
Zusätzlich würde ich vorsichtshalber einen Blick auf Motor und Getriebelager werfen.
Schau mal ob du leicht den Motor vor und zurück wackeln kannst.
Wenn hier auch ein Spiel vorhanden ist, so schwingt sich der komplette Antriebsstrang auf.
Dann wird’s sehr unangenehm bei Fahren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (19. März 2018, 11:07)


DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 428

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 87 / 7

  • Nachricht senden

8

Montag, 19. März 2018, 11:05

Jo eindeutig Antriebswelle, diese Odissee hab ich auch hinter mir.
Alles gut beim Rollen und Wackelbude beim Beschleunigen.
Leider bekommt man die inneren Gelenke nur bei Audi direkt.
Die äußeren Radseitig sind auch von zb. SKF verfügbar.
Meistens ist ja auch nur 1 Gelenk der Verursacher.

intruder75

unregistriert

9

Montag, 19. März 2018, 12:14

okay das schau ich mir mal an. Jetzt weiß ich ja wo ich schauen muss.
kann man das einfach wechseln, oder ist es kompliziert?

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 428

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 87 / 7

  • Nachricht senden

10

Montag, 19. März 2018, 23:37

Das Innengelenk ist recht einfach zu wechseln, dazu musst du die Schellen der Manchette entfernen sowie selbige auch, dann kannst du den Topf des Tripodengelenks entfernen.
Das Tripodengelenk selber ist nur mit einem Sprengring gesichert.
Die Schrauben der Antriebswele zum Getriebeflansch werden mit 70NM festgezogen.

Achja die neueren Baujahre haben keine Tripode mehr als Innegelenk, sondern ein sogenanntes Gleichlaufgelenk, das kommt dann auf dein Baujahr an.
Dieses ist dann auch wesentlich günstiger von namenhaften Herrstellern,anstatt direkt von Audi, zu beziehen.
Meiner ist von 2006 und hat noch Tripode.
Falls du die Teilenummer brauchst, sag Bescheid.

Viel Erfolg :)

intruder75

unregistriert

11

Montag, 26. März 2018, 22:36

Hallo Zusammen,

erstmal Danke!

Hab heute mal geschaut nach den Gelenken. Gelenk Fahrtrichtung rechts hat Spiel, aber auch der Teil der ins Getriebe/Differential geht kann man bewegen. Alles andere sieht und fühlt sich gut an. Kann es auch vom Differential bzw. Getriebe kommen? Wäre natürlich nicht schön :–(

Gruß

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 428

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 87 / 7

  • Nachricht senden

12

Montag, 26. März 2018, 23:13

Eher nicht, deine Fehlerbeschreibung passt sehr gut zur Antriebswelle bzw deren Gelenk.
Wie gesagt, Axialspiel ist normal und gewollt, bewegung in horizontale oder vertikale richtung nicht.

SPARXX

Anfänger

Beiträge: 6

Registrierungsdatum: 3. April 2017

Aktuelles Auto: A3 3.2 quattro 8P / A5 3.0 quattro TDi Cabrio

Postleitzahl: 4267

Danksagungen: 0 / 3

  • Nachricht senden

13

Freitag, 13. April 2018, 23:10

Servus zusammen,

hat zufällig jemand die Teilenummern für die vorderen Antriebswellen für meinen 3.2er da, oder hat jemand zufällig noch welche rumliegen?

WAUZZZ 8P 9 5A006980
8PA B1L
A3 Spb quatt.3.2 V6
DSG
06.2004
Motor: BDB
Getriebe: HEZ GYC

Vorab vielen Dank für jede Hilfe!

VG
Rudi

mcb

Der Fragensteller

  • »mcb« ist männlich

Beiträge: 194

Registrierungsdatum: 4. November 2013

Aktuelles Auto: A3 8PA 3,2l VR6 DSG

Postleitzahl: 30890

Wohnort: Barsinghausen

Danksagungen: 9 / 40

  • Nachricht senden

14

Sonntag, 16. Juni 2019, 14:06

Jetzt hab ich es auch...

Moin!

Heute 200km Autowagenbahn gefahren. Beim losfahren merkte ich schon, dass irgendwas anders ist. Konnte hier aber nicht einschätzen was. Bei 100 - 120 km/h hatte ich eine der (gefühlten) Raddrehzahl angepasste Vibration. Bei +220 km/h hatte ich ein sehr feines aber noch spürbares vibrieren.

In der Heimat angekommen, runter von der BAB. Halte am Ende der Abfahrt an um rechts abzubiegen. Beim lockeren rausbeschleunigen von 0-70 km/h ist mir doch glatt die Wasserflasche aus dem Getränkehalter geflogen, so heftig hats den dicken 3,2er links/rechts geschüttelt!
Hatte sofort den Fuß vom Gas genommen, da war alles weg. Tempo halten, keine Probleme. Beschleuingen sofort wieder heftiges wackeln. Fehler also genau wie hier schon beschrieben. Daher krame ich den alten Thread wieder raus.

Ab 100 km/h gehts wieder weg und pendelt sich ein das oben genannte vibrieren ein, so frequent wie sich vermutlich die Räder drehen.

Es gibt keinerlei Geräusche, Fehlermeldungen, oder sonst irgendwas auffälliges.

Ich habe dann überlegt was das sein könnte, und bin mit meinem gefährlichen Halbwissen auf irgendein Element des Kraftstrangs gekommen, da es sich sehr deutlich nach Unwucht anfühlt. Durch die höhere Geschwindigkeit kommts dann zur Stabilisation durch die Eigenrotation. (Hab ich mal bei Physik gehört...)

Was ich mich jetzt eigentlich noch Frage:

- Wie erkenne ich was genau Defekt ist? Innenlager, Außenlager, Antriebswelle an sich?
- Was könnte vielleicht noch defekt sein? Tripodegelenk? (oder ist das alles das Gleiche?)
- Wenn man da schon Teile wechselt, was könnte man mit 207.000 km auf der Uhr gleich mitmachen? Öle, Lager, etc.?

Hat da jemand vielleicht ein paar Fotos, wie die Teile heile aussehen, oder woran ich den Defekt erkennen kann?

Infos noch zum Auto:
A3 3,2 Sportback, mit Tieferlegung 3,5cm glaube ich, BJ 2005
207.000km
MKB: BMJ, DSG: HHJ GYC

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 455

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 783 / 96

  • Nachricht senden

15

Sonntag, 16. Juni 2019, 22:10

Antriebswellen vermutlich sehr vel Spiel auf der Innenseite am Getriebe.

Willkommen im Club hab das erst alles durch. Umrüstung auf neues System
mit anderen Wellen und Flansch am Winkelgetriebe.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mcb (17.06.2019), sebbel (17.06.2019)

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 428

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 87 / 7

  • Nachricht senden

16

Montag, 17. Juni 2019, 05:41

Das Innengelenk gibt es als altes Tripodensystem auch einzeln bei Audi.
Seit einem Jahr ist alles gut mit meiner Welle.

Ein Umbau wie DIDI es gemacht hat wird sehr teuer werden, könnte aber auf lange Sicht die bessere Version sein.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mcb (17.06.2019)

mcb

Der Fragensteller

  • »mcb« ist männlich

Beiträge: 194

Registrierungsdatum: 4. November 2013

Aktuelles Auto: A3 8PA 3,2l VR6 DSG

Postleitzahl: 30890

Wohnort: Barsinghausen

Danksagungen: 9 / 40

  • Nachricht senden

17

Montag, 17. Juni 2019, 08:09

Stimmt DIDI, hatte ich gelesen, hab aber keinen Zusammenhang zu meinem Problem erkannt.

Ich hab jetzt, dank deinem Hinweis, folgende Teilenummern gefunden zum Umrüst-Set auf das neue System:
Getriebeflansch 02E409343D (193,42€ von VW)
Antriebswelle 1K0407271NP (97,70 von SKF)
Zylinderschraube N90991102 (5,71€ von VW)
Unterlegplatte 1K0407357D (1,20€ von VW)

Zusammen also ~300€ pro Rad = 600€ pro Achse.

Gehe ich recht der Annahme aus, immer Achsweise umzurüsten, oder geht auch einzelne Räder? Oder muss bei Quattro alle 4 immer zusammen?

Anders herum gedacht, bekomme ich von SKF eine "alte" Antriebswelle (1K0407271 PG) für 100€.

Jetzt frag ich mich, 1.200€ für alle 4 Anzriebswellen oder 100€ für eine. Warum sollte ich soviel ausgeben? Verstehe den Hintergund nicht.
Ich meine, die originale hat jetzt 200.000km gehalten... ?(

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 455

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 783 / 96

  • Nachricht senden

DerMontach

Fortgeschrittener

  • »DerMontach« ist männlich

Beiträge: 428

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: Audi A3 Quattro 3.2l US Modell

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 87 / 7

  • Nachricht senden

19

Montag, 17. Juni 2019, 09:56

Es gibt von skf eine Antriebswelle für unseren 3.2er?
Hast du da direkt nachgefragt oder woher hast du die info?
Ich hatte damals nichts gefunden im Zubehör, zumindest nichts von angemessener Qualität. :huh:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

mcb (17.06.2019)

sebbel

Fortgeschrittener

Beiträge: 394

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P1 3.2 NWT2 01/2006

Postleitzahl: 38xxx

Danksagungen: 37 / 168

  • Nachricht senden

20

Montag, 17. Juni 2019, 10:33

Sind das die Antriebswellen für den 8V oder was meint Ihr mit "neues" System"?

Ich wäre da mittelfristig auch dran interessiert, da mein Radlauf trotz Wechsel der Radlager, Winkelgetriebeöle, ... noch immer nicht sauber läuft und ich inzwischen beim Bremsen Vibrationen habe (Beschleunigen geht noch ohne Wackeln).

EDIT: Leider rostet mein A3 auch nicht gerade wenig - sollte mal über ein Saisonkennzeichen nachdenken. Meine Antriebswellen (und die Kadernwelle) sind bereits am Rosten und ich überlege daher, ob ich quasi den ganzen Antriebsstrang zwischen Getriebe und den Rädern ( bis auf die Haldex-Kupplung und die Differentiale) austausche. Notfalls halt tatsächlich die Differentiale mit - aber erstmal die Antriebswellen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sebbel« (17. Juni 2019, 10:40)