Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »DerMontach« ist männlich

Beiträge: 712

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: S6 4F Avant

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 158 / 10

  • Nachricht senden

101

Wednesday, 19. February 2020, 11:26

Das ist aber eine sehr pauschale Aussage zum Fehlerbild.
Der nette Herr meint sicherlich einen "Open Loop" als nen Kabelbruch oder ähnliches.
In dem Fall dürfte aber die Temp Anzeige nicht funktionieren oder ein Fehler wäre im Speicher.
Der Motorlauf wäre sicherlich auch anders.

Es kann eigentlich nur ein Problem mit dem Bus Protokol zwischen Motosteuergerät und Diagnoseinterface sein in Verbindung mit verschiedenen Software ständen.
So wie Diddi es ja schon schrieb weiter unten.

Das Motorsteuergerät erhält die Daten ja in roh form, also nicht über einen Bus oder so, deshalb kann es schlicht nicht an einer unterbrechung liegen.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

102

Wednesday, 19. February 2020, 11:30

Keine Ahnung wie und warum. Für mich war nur wichtig, dass die manuell messen, und es keine Probleme geben sollte, wenn da irgendwann -40° C steht.
Es wird sich im September zeigen
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

  • »DerMontach« ist männlich

Beiträge: 712

Registrierungsdatum: 1. Oktober 2012

Aktuelles Auto: S6 4F Avant

Postleitzahl: 39291

Wohnort: Ziepel

Danksagungen: 158 / 10

  • Nachricht senden

103

Wednesday, 19. February 2020, 11:45

Das ist natürlich super, das die dann einfach manuell messen und zeigt wenigstens etwas flexibilität.
So sollte das ja eigentlich auch sein und nicht einfach die Leute durchfallen lassen obwohl eigentlich kein Fehler in dem sinne vorliegt.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 476

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1037 / 1632

  • Nachricht senden

104

Wednesday, 19. February 2020, 14:16

Hatte ja bereits in einem PN Anschreiben dazu erklärt ,was meine Opel Werkstatt (zuständig ua auch für Audi TÜV usw) erklärt.Es wurden auch andere Marken
mit diesem Problem erkannt (zB Kia) ,Anfang 2018 (mein erstes Mal -40 war 10/2017) haben auch TÜV und Dekra das Problem so erkannt und benutzen
eine ander Temp.quelle für AU.Auch die Kfz Innung hat den Betrieben ,die auch AU machen ,insofern den Rücken gestärkt.
Von beiden Seiten gibt es aber meines Wissens kein offizielles schriftliches Statement,deswegen sind wir um eine generelle Klärung /Behebung am Fahrzeug
interessiert.Auch mit Zoran.
Ich habe bereits 2x trotz diesem Fehler AU und damit die HU Plakette bekommen.Geht also irgendwie schon wenn man will.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BigBoss (02.06.2020)

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 953

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 824 / 771

  • Nachricht senden

105

Wednesday, 20. May 2020, 18:52

Infos von quattrofever

Einmal nach Kaltstart und einmal nach ein paar Minuten im Stand laufen gelassen, aufgenommen.

BUB mit NWT, Audi TT 3,2 Handschalter
»quattrofever« hat folgende Dateien angehängt:
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (20.05.2020), El Manu (25.05.2020)

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 476

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1037 / 1632

  • Nachricht senden

106

Wednesday, 20. May 2020, 19:47

Muß irgendetwas sein ,was das MStg mit DSG verknüpft unter NWT.Deswegen bleiben HS außen vor anscheinend.

Mir fällt nur eine Temperaturverknüpfung über den Wassergekühlten DSG Ölkühler ein,dessen Temperaturbeitrag bei den Motortemperaturen
berücksichtigt werden muß bzw beim NWT berücksichtigt wird. ???

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 4 206

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1056 / 120

  • Nachricht senden

107

Thursday, 21. May 2020, 10:03

Das Ganze steht und fällt mit dem Durcheinander des CAN Bus und seinem Hybridprotokoll.
Erst am A3 Facelift II ab 10.2008 ist das Problem weg, denn der macht richtigerweise nur CAN
und nicht ein Mix aus K-Line und CAN Protokoll.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

quattrofever (25.05.2020)

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 46 501

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2130 / 1226

  • Nachricht senden

108

Thursday, 21. May 2020, 10:06

Aber nur beim DSG? HS geht weiterhin?
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich
  • »DIDI007« ist der Autor dieses Themas

Beiträge: 4 206

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1056 / 120

  • Nachricht senden

109

Thursday, 21. May 2020, 10:07

Nur DSGler sind augenscheinlich davon betroffen.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 8 953

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 824 / 771

  • Nachricht senden

110

Monday, 25. May 2020, 08:47

Das Ganze steht und fällt mit dem Durcheinander des CAN Bus und seinem Hybridprotokoll.
Erst am A3 Facelift II ab 10.2008 ist das Problem weg, denn der macht richtigerweise nur CAN
und nicht ein Mix aus K-Line und CAN Protokoll.


An so etwas hatte ich auch gedacht, ist auch wirklich schwierig in so einer Übergangszeit immer alles richtig zu versorgen und das mit unterschiedlichsten Ständen der verschiedenen Steuergeräte. Die Frage ist wie man dem Problem Herr wird,..., ich frage mal einen der sich ein wenig mit so etwas auskennen müsste, vielleicht bekomme ich da noch einen guten Tipp.
Hast du noch eine Idee Didi wo/wie man da ansetzen könnte, denn die Versorgung des CAN ist ja nicht ganz trivial, da geht es in die Tiefen der Steuergerätanbindungen vermute ich mal.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 476

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1037 / 1632

  • Nachricht senden

111

Monday, 25. May 2020, 11:10

Für mich bleibt die Verknüpfung von DSG und NWT entscheidend.

Ich hätte erwartet ,daß an einem Wagen mit dieser Kombi am 14.5. etwas ausprobiert würde: erst NWT und Kontrolle der VCDS Daten zB. Erst danach Entscheidung ob DSG überarbeitet wird und die Verknüpfung hergestellt würde.Man hätte sogar zuerst mit DSG Überarbeitung (Standard) beginnen können.
Und nach jedem weiteren Schritt VCDS Kontrolle schnell und problemlos.

Ich weiß leider nicht ob man diese Chance genutzt hat. So bleibt nur die bisherige Erkenntnis ,daß wohl kein A3 HS und kein TT oder R32 betroffen ist,
eine rein empirische Erkenntnis. Klar ist DiDis Annahme verständlich. Aber uns ist ja keine weitere Info im Klärungsablauf bekannt.

PS: irgendwann ist doch in die DSG Bearbeitung ein sehr viel jüngerer Datenstand eingeflossen,auch damit könnte es zusammenhängen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (25. May 2020, 11:12)


Eike883

Nervensäge

  • »Eike883« ist männlich

Beiträge: 766

Registrierungsdatum: 25. Oktober 2011

Aktuelles Auto: S4 B6 Cabrio

Postleitzahl: 58710

Wohnort: Menden

Danksagungen: 58 / 125

  • Nachricht senden

112

Monday, 25. May 2020, 14:13

Hallo zusammen! Es ist sehr interessant, hier von diesem Thema zu lesen. Auch wenn mein A3 nun bereits seit einem Jahr verkauft ist, aber ich hatte ebenfalls das Problem mit den -40 Grad.
Ich konnte mir keinen Reim Darauf machen. Meine Daten waren MBK: BMJ, DSG, NWT 3.0 aus dem Jahr des 10 jährigen Jubiläums, 2013 oder 2014?

Leider kann ich nicht mehr genau nachvollziehen, wann das Phänomen erkannt worden ist. Es war aber definitiv auch bei einer AU. Die AU wurde abgebrochen und dann manuell zuende geführt.
In den folgenden Jahren wurde die Temperatur nicht beanstandet. Augenscheinlich war das Problem bereits bekannt.

VG

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

quattrofever (25.05.2020), earlgrey (25.05.2020)

Brinsen3.2

I <3 Quattro

  • »Brinsen3.2« ist männlich

Beiträge: 132

Registrierungsdatum: 30. Januar 2013

Aktuelles Auto: Octavia RS / A3 3.2 SB ´05 BMJ

Postleitzahl: 86343

Wohnort: Königsbrunn

Danksagungen: 9 / 9

  • Nachricht senden

113

Monday, 25. May 2020, 16:32

Zitat

Ich hätte erwartet ,daß an einem Wagen mit dieser Kombi am 14.5. etwas ausprobiert würde: erst NWT und Kontrolle der VCDS Daten zB. Erst danach Entscheidung ob DSG überarbeitet wird und die Verknüpfung hergestellt würde.Man hätte sogar zuerst mit DSG Überarbeitung (Standard) beginnen können.
Und nach jedem weiteren Schritt VCDS Kontrolle schnell und problemlos.


Nein leider haben wir diesbezüglich überhaupt nichts erarbeitet überprüft oder gemacht. Ich selbst habe Aber auch absolut nicht daran gedacht.

sebbel

Profi

Beiträge: 531

Registrierungsdatum: 13. Februar 2016

Aktuelles Auto: Audi A3 8P1 3.2 NWT2 01/2006

Postleitzahl: 38xxx

Danksagungen: 53 / 296

  • Nachricht senden

114

Monday, 25. May 2020, 22:25

Ach, BTW... war vor zwei Wochen beim Freundlichen VW-Händler, der nen Mitarbeiter des TÜV Nord permanent bei sich sitzen hat und es gab weder bei der AU, noch bei der HU irgendwelche Schwierigkeiten. NWT2.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 476

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1037 / 1632

  • Nachricht senden

115

Tuesday, 26. May 2020, 07:28

Ja ,die Plakette bekommt man schon irgendwie.
Wäre interessant ,ob bei dem 2.0 auch bereits -40 Grad angezeigt wurde/wird ,mit VCDS wie oben von DiDi dargestellt.Und ob dein Wagen
auch eine DSG-SW Überarbeitung bekommen hatte.

Stefan

Experte für Ladungswechsel, technische Verbrennung und Fahrleistungssimulation

  • »Stefan« ist männlich

Beiträge: 1 122

Registrierungsdatum: 11. Februar 2006

Aktuelles Auto: VW Polo Highline 1.5 TSi 7G DSG

Wohnort: Süddeutschland

Danksagungen: 163 / 3

  • Nachricht senden

116

Friday, 29. May 2020, 15:14

Hinweise zum Fehler AU Tester zeigt Wassertemperatur -40 °C

Meines Erachtens nach erschwert als erstes ein Fehler im Label file des VCDS von Ross Tech die Fehlersuche und Interpretation .

Wichtig hier Messwerte Block 131 / 1 ... 131 / 4 der Kennfeldkühlung

MWB 131 / 1 muß so benannt werden : Kühlmitteltemperatur (G62)
MWB 131 / 2 muß so heißen : Sollwert der Temperatur des elektronischen Kühlmittelregelkreises ( Wertevorrat hier 80°C ... 105°C)

Dieser Wert wird aus einem 2D Kennfeld abgeleitet, das im Zuge von NWT auch angepaßt wird. Es gibt den Zusammenhang zwischen dem Motorlast Signal und der Kühlmittelsoll Temperatur vor.

Dann ist klar, warum dieser Wert bei h der 0°C Außentemperatur am frühen morgen, wo auch der Motor im thermischen Gleichgewicht von allen Messwertaufnehmern etwa 0° C anzeigt und eben nur der SOLL Wert MWB 131 / 2 die Zieltemperatur des zu erwärmen Motor ausgibt.

Seit 07 1999 gibt es bei VAG eben den elektronisch geregelten Kühlkreislauf : SSP 222 läutet ihn beim 2L Beetle ein.

Grüße, Stefan

P.S.: es kommen noch einige andere Hinweise heute, deshalb schlage ich vor erst hier zu posten bis ich den Rest zusammengeschrieben habe.
Drehmoment satt, das Einzige was hilft !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

quattrofever (15.06.2020)

Stefan

Experte für Ladungswechsel, technische Verbrennung und Fahrleistungssimulation

  • »Stefan« ist männlich

Beiträge: 1 122

Registrierungsdatum: 11. Februar 2006

Aktuelles Auto: VW Polo Highline 1.5 TSi 7G DSG

Wohnort: Süddeutschland

Danksagungen: 163 / 3

  • Nachricht senden

117

Friday, 29. May 2020, 15:36

AU und die -40° Wassertemperatur

OBD II
Definition von der Society of Automotive Engineers [SAE]
Die Messwertblöcke 1 … 24 sind von der SAE zum Betrieb eines Generic Scan Tool Modus vordefiniert und haben sich weltweit durchgesetzt. Jeder Autohersteller stellt dieselben Informationen im Bereich MWB 01 / 1 bis MWB 24 / 4 bereit.
Signalverwendung : Überblick über die wichtigsten Betriebsparameter und den Zustand der abgasqualitätsrelevanten Bauteile des Motors und der Motronic
Hinweis: in diesem Bereich der Daten könnte sich auch der Abgastester bedienen und die Öl- und Wassertemperatur sowie die Motronic Lambdawerte auslesen und mit den tatsächlich gemessenen vergleichen. Nur der betriebswarme Motor entwickelt die beste Abgasentgiftung. Deshalb wartet der Tester das die Wassertemperatur 80° C überschreitet.

Grüße, Stefan

P.S.: Fortsetzung folgt asap
Drehmoment satt, das Einzige was hilft !

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Stefan« (29. May 2020, 16:26)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sebbel (30.05.2020), quattrofever (15.06.2020)

Stefan

Experte für Ladungswechsel, technische Verbrennung und Fahrleistungssimulation

  • »Stefan« ist männlich

Beiträge: 1 122

Registrierungsdatum: 11. Februar 2006

Aktuelles Auto: VW Polo Highline 1.5 TSi 7G DSG

Wohnort: Süddeutschland

Danksagungen: 163 / 3

  • Nachricht senden

118

Friday, 29. May 2020, 15:51

Fortsetzung

Die Messwertblöcke oberhalb von MWB 24 / 4 stehen den sw Entwicklern (hier von Bosch und Audi) zur Verfügung, um Messwerte und ihre Kombinationen auszugeben, die notwendig sind um die Motronic hw und die firmware samt der Auswirkung der Parameter, 2D- und 3D Kennfelder im Betrieb zu erfassen.
Aus dem Bereich von MWB 25 / 1 … 255 /4 wird ein sub set der dort aufgelegten Messwerte auf den Bereich von MWB 01 / 1 … MWB 24 / 4 gemappet um den SAE definierten Modus des GST normgerecht abzubilden.
Also die eigentlichen Quelldaten laufen ab MWB 25 / 1; selbst der GST Modus enthält immer noch die sinnvollen Temperaturdaten der Motronic des BDB; BMJ; BUB Motors mit Handschalter und auch DSG.

to be continued asap
Drehmoment satt, das Einzige was hilft !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stefan« (29. May 2020, 16:28)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

quattrofever (15.06.2020)

Stefan

Experte für Ladungswechsel, technische Verbrennung und Fahrleistungssimulation

  • »Stefan« ist männlich

Beiträge: 1 122

Registrierungsdatum: 11. Februar 2006

Aktuelles Auto: VW Polo Highline 1.5 TSi 7G DSG

Wohnort: Süddeutschland

Danksagungen: 163 / 3

  • Nachricht senden

119

Friday, 29. May 2020, 16:14

... und weiter Wassertemeratur -40°C

Also die Daten auf dem Antriebs CAN Bus sind in jeder sw Version plausibel und korrekt, wie die GST Daten in den MWB 01 / 1 … 24 /4 zeigen. Im Strukturbild der Bordelektronik ist zu sehen, das der
a) CAN Antrieb
b) CAN Kombiinstrument
c) Interface für Climatronic J 255 im
Diagnoseinterface für den / die Datenbusse zusammenläuft.
Es ist das Diagnoseinterface J 533.
Dieses ist ein eigenständiges Steuergerät, das u.a. die verschiedenen CAN Bus Messwertblöcke und Daten zum OBD II interface rauslinkt und das ISO 15765- 500k Protokoll unterstützt (zumindestens für den HS immer und für die Version mit DSG leider nicht immer korrekt). Der Unterschied wird darin liegen, das im Falle des DSG am CAN Antrieb noch das DSG Steuergerät seine Kommunikation mit der Motronic abfackelt.
Bei dem „ Diagnoseinterface für Datenbus J 533“ sollte eruiert werden, ob ein sw update den Fehlermodus im ISO 15765-500k Protokoll behebt oder ob erst ein neueres Steuergerät J533 mit der größeren Fülle an Daten bedingt durch das DSG Steuergerät am CAN Antriebsbus diesen Fehler behebt.
Grüße, Stefan

P.S.: nun habe ich fürs Erste meine Gedanken in dieser Sache zu ende gebracht.

Fazit : es liegt weniger in der Motronic ME 7.1.1 begründet als vielmehr in dem Steuergerät J533.
Vielleicht ist das sw update möglich oder es gibt eine neue hw Version dieses Steuergeräts, das dann hoffentlich nicht zu teuer ist.
Fakt ist, das dieses ein Fehler ist, den Audi oder deren Unterauftragnehmer für dieses Steuergerät J533 verbockt haben ...
»Stefan« hat folgende Datei angehängt:
Drehmoment satt, das Einzige was hilft !

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »Stefan« (29. May 2020, 16:34)


Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (29.05.2020), videoschrotti (29.05.2020), El Manu (10.06.2020)

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 476

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1037 / 1632

  • Nachricht senden

120

Friday, 29. May 2020, 17:14

Danke Stefan ! :thumbup: 8)

Zum Fazit: wo soll das sw update herkommen ,Audi oder CC . Und wenn ,arbeitet Zoran daran ,soweit du weißt ?

An einen probatorischen Ersatz des Stg J533 hatte auch Didi bereits gedacht ,Corona hatte aber den Werkstattkontakt erst mal abgewürgt.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher