Sie sind nicht angemeldet.

Die A3Q-Kalender 2020 sind bestellbar:   HIER KLICKEN

 

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Matos

Anfänger

  • »Matos« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 22. Februar 2012

Aktuelles Auto: Audi A3 3,2

  • Nachricht senden

1

Donnerstag, 23. Februar 2012, 16:05

beschleunigen komische geräusche

Hallo mit einander hab an euch ne frage ob jemand das Geräusch
auch kennt

Bei mir in meinem Audi habe ich ein komisches Geräusch
gehört das kommt nur beim beschleunigen

Man hört es im Fußraum deutsch so wie ein klackern

Eike883

Nervensäge

  • »Eike883« ist männlich

Beiträge: 765

Registrierungsdatum: 25. Oktober 2011

Aktuelles Auto: S4 B6 Cabrio

Postleitzahl: 58710

Wohnort: Menden

Danksagungen: 58 / 123

  • Nachricht senden

2

Donnerstag, 23. Februar 2012, 16:28

Lass mich raten, im kalten Zustand im Bereich von niedriger Drehzahl kommend beim Hochbeschleunigen?

z.B. bei DSG im 6ten Gang bei 50, Beschleunigung aber ohne Kick-Down...

Wenn ja, kenne ich das Geräusch auch. Ist mir bei den kalten Temperaturen der letzten Wochen aufgefallen. Hab aber keine Ahnung, was das sein könnte.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 901

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2047 / 1146

  • Nachricht senden

3

Donnerstag, 23. Februar 2012, 18:57

ZMS ???
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Eike883

Nervensäge

  • »Eike883« ist männlich

Beiträge: 765

Registrierungsdatum: 25. Oktober 2011

Aktuelles Auto: S4 B6 Cabrio

Postleitzahl: 58710

Wohnort: Menden

Danksagungen: 58 / 123

  • Nachricht senden

4

Donnerstag, 23. Februar 2012, 21:30

ZMS ???


zu welchem Beitrag gehört deine Frage?

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 901

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2047 / 1146

  • Nachricht senden

5

Donnerstag, 23. Februar 2012, 21:52

Beide. Möglich dass das Zweimassenschwungrad ne Rolle spielt
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

Eike883

Nervensäge

  • »Eike883« ist männlich

Beiträge: 765

Registrierungsdatum: 25. Oktober 2011

Aktuelles Auto: S4 B6 Cabrio

Postleitzahl: 58710

Wohnort: Menden

Danksagungen: 58 / 123

  • Nachricht senden

6

Freitag, 24. Februar 2012, 12:16

Was kann ich tun?

Habe den Thread bzgl. ZMS und Koppelstange bereits mal verfolgt. Habe aber leider keine Ahnung, worum es genau ging.

Eike883

Nervensäge

  • »Eike883« ist männlich

Beiträge: 765

Registrierungsdatum: 25. Oktober 2011

Aktuelles Auto: S4 B6 Cabrio

Postleitzahl: 58710

Wohnort: Menden

Danksagungen: 58 / 123

  • Nachricht senden

7

Donnerstag, 1. März 2012, 08:39

Ich habe gestern morgen und heute morgen nochmals eine Geräuschfahrt gemacht. Soll heißen, Lüftung aus und Radio aus.

Hab den Dicken bei ca. 7°C aus der Garage geholt. Außentemperaturen beim losfahren ca. 5°C. Im D Modus, als auch bei M ist ein blechernes Geräusch unterhalb der Fahrersitzes vom Unterboden zu hören, was nicht sonderlich hell sondern eher dumpf klingt. Da Geräusch ist zu hören, bei ca. 40km/h im 5ten Gang, beim Beschleunigen. Sobald der Wagen annähernd auf Temperatur ist, nach ca. 5 Minuten ist das Geräusch nicht mehr zu hören.

Mein Gedanke geht jetzt aktuell in Richtung Flexrohr, was vllt lose oder undicht ist. Oder ein Mikroriss am Krümmer, welcher sich bei steigender Betriebstemperatur selbstständig durch die Ausdehnung des Materials wieder schließt.

Eike883

Nervensäge

  • »Eike883« ist männlich

Beiträge: 765

Registrierungsdatum: 25. Oktober 2011

Aktuelles Auto: S4 B6 Cabrio

Postleitzahl: 58710

Wohnort: Menden

Danksagungen: 58 / 123

  • Nachricht senden

8

Freitag, 9. März 2012, 10:10

Ich habe gestern morgen und heute morgen nochmals eine Geräuschfahrt gemacht. Soll heißen, Lüftung aus und Radio aus.

Hab den Dicken bei ca. 7°C aus der Garage geholt. Außentemperaturen beim losfahren ca. 5°C. Im D Modus, als auch bei M ist ein blechernes Geräusch unterhalb der Fahrersitzes vom Unterboden zu hören, was nicht sonderlich hell sondern eher dumpf klingt. Da Geräusch ist zu hören, bei ca. 40km/h im 5ten Gang, beim Beschleunigen. Sobald der Wagen annähernd auf Temperatur ist, nach ca. 5 Minuten ist das Geräusch nicht mehr zu hören.

Mein Gedanke geht jetzt aktuell in Richtung Flexrohr, was vllt lose oder undicht ist. Oder ein Mikroriss am Krümmer, welcher sich bei steigender Betriebstemperatur selbstständig durch die Ausdehnung des Materials wieder schließt.


Ich muss meinen obigen Beitrag zum Teil korrigieren. Das Brummen ist auch noch bei warmen Motor zu hören. Nur leider wesentlich dumpfer, als bei kaltem Motor. Auch die Vibrationen nehmen bei warmen Motor ab. Das Geräusch ist schwer zu identifizieren, da meist der Bastuck ESD dafür sorgt, dass das Geräusch im Gebrabbel des ESD untergeht.

@Para, da ich DSG habe, zählt der Hinweis vom ZMS auch bei mir? Nach dem studieren der Threads hier im Forum scheinen meist die Handschalter probleme zu haben. Jedenfalls kann ich die typischen Symptome wie Klopfen im Leerlauf nicht bestätigen.

Hat Jemand noch eine Idee? Bin ein wenig ratlos.

Paramedic_LU

Steuerketten-Querulant

  • »Paramedic_LU« ist männlich

Beiträge: 45 901

Registrierungsdatum: 21. Mai 2004

Aktuelles Auto: Audi A3 3.2

Postleitzahl: 67459

Wohnort: Böhl-Iggelheim

Danksagungen: 2047 / 1146

  • Nachricht senden

9

Freitag, 9. März 2012, 10:18

Also auch bei DSG Fahrzeugen gabs Probleme mit dem ZMS. Auch beim Golf V R32.
Müßte man mal näher überprüfen.
A3 3.2 quattro mauritiusblau seit 16.9.03
+ AUDI-Werkstuning 8087 seit Juni 2007

[customized] - NWT powered by Custom-Chips (Engineering by Stefan - Powered by Zoran)
VCDS Ross-Tech HEX+CAN USB







Öl-Finder für VW und Audi Fahrzeuge und die Übersicht der derzeit empfehlenswerten Öle und mein Blog Baubericht BK-117 B2 Christoph 53

/html>